development/libraries

lua-resty-nettle - LuaJIT FFI bindings for Nettle (a low-level cryptographic library)

Website: https://github.com/bungle/lua-resty-nettle
License: BSD
Description:
LuaJIT FFI bindings for Nettle (a low-level cryptographic library).

How to Install

sudo yum -y install https://extras.getpagespeed.com/release-latest.rpm
sudo yum install lua-resty-nettle

Packages

lua-resty-nettle-1.5-1.el7.noarch [45 KiB] (no changelog entry)

Subscribe