Letter L

libnghttp2-devel - Files needed for building applications with libnghttp2

Website: https://nghttp2.org/
License: MIT
Description:
The libnghttp2-devel package includes libraries and header files needed
for building applications with libnghttp2.

How to Install

sudo yum -y install https://extras.getpagespeed.com/release-latest.rpm
sudo yum install libnghttp2-devel

Packages

libnghttp2-devel-1.40.0-1.el7.x86_64 [52 KiB] Changelog by Danila Vershinin (2020-01-16):
- upstream version auto-updated to 1.40.0
libnghttp2-devel-1.39.2-1.el7.x86_64 [52 KiB] Changelog by Danila Vershinin (2019-10-10):
- upstream version auto-updated to 1.39.2
libnghttp2-devel-1.39.1-2.el7.x86_64 [51 KiB] Changelog by Danila Vershinin (2019-06-12):
- included deflatehd and inflatehd tools
- built with GCC 8
- added %check
libnghttp2-devel-1.39.1-1.el7.x86_64 [51 KiB] Changelog by Danila Vershinin (2019-06-12):
- upstream version auto-updated to 1.39.1

Subscribe